Zephyr

Zephyr requires Java 5 or higher and is platform-independent. However, RS-232 and GPIB instruments are currently supported only on Windows.

Detailed information and instructions for installation and getting started can be found in the file readme.txt in every version. This program is distributed under a BSD-style license, which is also included.

Both the source code and the binaries ready to install and run may be downloaded from Sourceforge.net.